Sisyphus repositório
Última atualização: 16 julho 2019 | SRPMs: 17682 | Visitas: 14324533
en ru br
ALT Linux repositórios
S:3.6.2-alt2
D:2.99.1-alt0.2
5.0: 3.1.2-alt1
4.1: 3.0.0-alt1
4.0: 2.2.4-alt1
3.0: 2.1.11-alt10

Group :: Sistema/Kernel e hardware
RPM: pciutils

 Main   Changelog   Spec   Patches   Sources   Download   Gear   Bugs e FR  Repocop 


package id estatus teste mensagem
pciutils-3.6.2-alt2.x86_64
warn
altlinux-policy-obsolete-buildreq Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
pciutils-3.6.2-alt2.x86_64
info
beehive-log-unpackaged-files-found-i586 warning: Installed (but unpackaged) file(s) found: /usr/bin/update-pciids /usr/share/man/man8/update-pciids.8.xz /usr/share/pci.ids
pciutils-3.6.2-alt2.x86_64
info
beehive-log-unpackaged-files-found-x86_64 warning: Installed (but unpackaged) file(s) found: /usr/bin/update-pciids /usr/share/man/man8/update-pciids.8.xz /usr/share/pci.ids
pciutils-3.6.2-alt2.x86_64
ok
checkbashisms
pciutils-3.6.2-alt2.x86_64
ok
buildroot
pciutils-3.6.2-alt2.x86_64
ok
unsafe-tmp-usage-in-scripts
pciutils-3.6.2-alt2.x86_64
ok
sisyphus_check
libpci-3.6.2-alt2.x86_64
ok
checkbashisms
libpci-3.6.2-alt2.x86_64
ok
buildroot
libpci-3.6.2-alt2.x86_64
ok
unsafe-tmp-usage-in-scripts
libpci-3.6.2-alt2.x86_64
ok
sisyphus_check
libpci-debuginfo-3.6.2-alt2.x86_64
ok
checkbashisms
libpci-debuginfo-3.6.2-alt2.x86_64
ok
buildroot
libpci-debuginfo-3.6.2-alt2.x86_64
ok
unsafe-tmp-usage-in-scripts
libpci-debuginfo-3.6.2-alt2.x86_64
ok
sisyphus_check
libpci-devel-3.6.2-alt2.x86_64
ok
checkbashisms
libpci-devel-3.6.2-alt2.x86_64
ok
buildroot
libpci-devel-3.6.2-alt2.x86_64
ok
unsafe-tmp-usage-in-scripts
libpci-devel-3.6.2-alt2.x86_64
ok
sisyphus_check
 
projeto & código: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
mantenedor atual: Michael Shigorin
mantenedor da tradução: Fernando Martini aka fmartini © 2009