Репозиторий Sisyphus
Последнее обновление: 11 декабря 2019 | Пакетов: 17498 | Посещений: 16056189
en ru br
Репозитории ALT
S:1.2.4-alt2.qa2
5.1: 1.2.4-alt2
www.altlinux.org/Changes

Группа :: Игры/Аркады
Пакет: highmoon

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
highmoon-1.2.4-alt2.qa2.i586
info
requires-ImageMagick Dependency on ImageMagick (compat package) found. It probably should be replaced with more specific dependency like /usr/bin/convert or ImageMagick-tools, or it can be already autodetected by findreq-shell.
highmoon-debuginfo-1.2.4-alt2.qa2.x86_64
ok
buildroot
highmoon-debuginfo-1.2.4-alt2.qa2.x86_64
ok
unsafe-tmp-usage-in-scripts
highmoon-debuginfo-1.2.4-alt2.qa2.x86_64
ok
sisyphus_check
highmoon-1.2.4-alt2.qa2.x86_64
ok
iconsdir
highmoon-1.2.4-alt2.qa2.x86_64
ok
buildroot
highmoon-1.2.4-alt2.qa2.x86_64
ok
unsafe-tmp-usage-in-scripts
highmoon-1.2.4-alt2.qa2.x86_64
ok
sisyphus_check
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin