Sisyphus repositório
Última atualização: 19 julho 2019 | SRPMs: 17691 | Visitas: 14357007
en ru br
ALT Linux repositórios
S:2.1.15.1-alt2.1

Group :: Desenvolvimento/Python
RPM: python-module-xstatic-requirejs

 Principal   Changelog   Spec   Patches   Sources   Download   Gear   Bugs e FR  Repocop 

A versão atual: 2.1.15.1-alt2.1
Data da compilação: 2 fevereiro 2018, 08:15 ( 76.3 weeks ago )
Tamanho:: 33.41 Kb

Home page:   https://pypi.python.org/pypi/XStatic-RequireJS/

Licença: BSD or MIT
Sumário: RequireJS (XStatic packaging standard)
Descrição:

RequireJS javascript library packaged for setuptools (easy_install) /
pip.

This package is intended to be used by any project that needs these
files.

Mantenedor currente: Stanislav Levin

Lista dos contribuidores

Lista dos rpms provida por esta srpm:

  • python-module-xstatic-requirejs
  • python-module-xstatic-requirejs
  • python3-module-xstatic-requirejs
  • python3-module-xstatic-requirejs
ACL:
     
    projeto & código: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
    mantenedor atual: Michael Shigorin
    mantenedor da tradução: Fernando Martini aka fmartini © 2009