Sisyphus repositório
Última atualização: 22 novembro 2019 | SRPMs: 17516 | Visitas: 15827586
en ru br
ALT Linux repositórios
S:19.08.3-alt1

Group :: Desktop gráfico/KDE
RPM: kde5-libksane

 Main   Changelog   Spec   Patches   Sources   Download   Gear   Bugs e FR  Repocop 


package id estatus teste mensagem
kde5-libksane-19.08.3-alt1.x86_64
warn
altlinux-policy-obsolete-buildreq Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
kde5-libksane-devel-19.08.3-alt1.x86_64
ok
checkbashisms
kde5-libksane-devel-19.08.3-alt1.x86_64
ok
buildroot
kde5-libksane-devel-19.08.3-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
kde5-libksane-devel-19.08.3-alt1.x86_64
ok
sisyphus_check
libkf5sane-19.08.3-alt1.x86_64
ok
checkbashisms
libkf5sane-19.08.3-alt1.x86_64
ok
buildroot
libkf5sane-19.08.3-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
libkf5sane-19.08.3-alt1.x86_64
ok
sisyphus_check
libkf5sane-debuginfo-19.08.3-alt1.x86_64
ok
checkbashisms
libkf5sane-debuginfo-19.08.3-alt1.x86_64
ok
buildroot
libkf5sane-debuginfo-19.08.3-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
libkf5sane-debuginfo-19.08.3-alt1.x86_64
ok
sisyphus_check
kde5-libksane-common-19.08.3-alt1.noarch
ok
checkbashisms
kde5-libksane-common-19.08.3-alt1.noarch
ok
buildroot
kde5-libksane-common-19.08.3-alt1.noarch
ok
unsafe-tmp-usage-in-scripts
kde5-libksane-common-19.08.3-alt1.noarch
ok
sisyphus_check
 
projeto & código: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
mantenedor atual: Michael Shigorin
mantenedor da tradução: Fernando Martini aka fmartini © 2009